<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<!--
   ___  _   _  ___  ___  ___   _  _
  | __|| | | |/ __||_ _|/ _ \ | \| |
  | _| | |_| |\__ \ | || (_) ||  ` |
  |_|   \___/ |___/|___|\___/ |_|\_|

/////////////////////////////////////////

Bored at work? Check out what's happening
with Fusion's distributed technology team.

http://fus.in/work-with-us

-->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
	<meta name="google-site-verification" content="iQ-fzKRVJMMFljcKLrN1Df5VXj5cUedeUfuiDlZuyxU" />
	<meta name="pocket-site-verification" content="81a5587d6c56043280b2554922f43d" />
	<meta name="msvalidate.01" content="0EABD001D404EA9DDE2025E9E4F14CAF" />
	<meta name="p:domain_verify" content="c6a5260d31ead375c331934cb6df4833" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://fusion.tv/xmlrpc.php">
	<script>document.documentElement.className = "has-js"</script>
	<!-- <link rel="stylesheet" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/css/styles.css"> -->
	<title>This Russian woman&#8217;s absurd legal battle is a warning to America | Fusion</title>
<script type="text/javascript">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</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fusion.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://fusion.tv/_static/??-eJyVkEsOwjAMRC9EYkANKgvEWaLULW3zI3ZU9faEdoOATXYeed5obFiiMMEzegaXRbR5GD3BhBy1mcGFLlskSGg1YydiIP5S0hAd4COGH+gK0mcagxebAk2EBSzWfV0L9W4Q1M2ikUpea2HitdxQS03PjGmVE5kUrI3a/5b+87CN3Oe3/e5uJ3U+Nkpd2vYFIdWHyQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://fusion.tv/_static/??-eJydUNFqwzAM/KE5Wkrb7WXsU4prq50SW/YsmdJ9fZ2kfRiMQQpG5iTd6Ti4ZEPsQvUoMLT3XbFc7183yAv8t2AinYtV7CLxY9klVmSFWE0O9UzcOKjZuhEOTQiOlYKHgqHxvMlJVH6jv8T0C2O7f6pCic2MwIqgzp4WyZyCLcb6FdxAR4jJY2H6KSvvTtxTquytttlkY+5YURfIjSuV7nm6lEbCR/wLMn237fon3MnkY6nP5ElMehguOdgrlibwGT/63eZ1s3/bvu+HGztS1M8='></script>
<script type='text/javascript' async src='//connect.facebook.net/en_US/sdk.js?ver=4.9.4#xfbml=1&#038;appId=544521685930077&#038;version=v2.6'></script>
<script type='text/javascript' src='https://fusion.tv/wp-content/themes/fusion-theme/assets/js/build/facebook-sharer.js?m=1520077318g'></script>
<link rel='https://api.w.org/' href='https://fusion.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fusion.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fusion.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/" />
<link rel='shortlink' href='http://bit.ly/2GU0hQ6' />
<link rel="alternate" type="application/json+oembed" href="https://platform.fusion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffusion.tv%2Fstory%2F588707%2Fthis-russian-womans-absurd-legal-battle-is-a-warning-to-america%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://platform.fusion.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffusion.tv%2Fstory%2F588707%2Fthis-russian-womans-absurd-legal-battle-is-a-warning-to-america%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="description" content="There’s a dark literary quality to Evdokia Romanova’s legal troubles in Russia." />
<meta name="news_keywords" content="Russia, Putin, Trump, LGBT, LGBQT, Facebook" />
<meta property="fb:app_id" content="544521685930077" />
<meta property="og:site_name" content="Fusion" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This Russian Woman&#039;s Absurd Legal Battle Is a Warning to America" />
<meta property="og:url" content="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/" />
<meta property="og:image" content="https://i0.wp.com/fusion.tv/wp-content/uploads/2018/03/img_5438-1.jpg?resize=1200%2C630&#038;quality=80&#038;strip=all&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:author" content="https://www.facebook.com/tim.rogers.79" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@fusiontv" />
<meta property="twitter:title" content="This Russian woman&#039;s absurd legal battle is a warning to America" />
<meta property="twitter:description" content="There’s a dark literary quality to Evdokia Romanova’s legal troubles in Russia." />
<meta property="twitter:url" content="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/" />
<meta property="twitter:image" content="https://i0.wp.com/fusion.tv/wp-content/uploads/2018/03/img_5438-1.jpg?resize=560%2C294&#038;quality=80&#038;strip=all&#038;ssl=1" />
<link rel="apple-touch-icon" sizes="57x57" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-57x57.png?v=1462067892198">
<link rel="apple-touch-icon" sizes="60x60" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-60x60.png?v=1462067892198">
<link rel="apple-touch-icon" sizes="72x72" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-72x72.png?v=1462067892198">
<link rel="apple-touch-icon" sizes="76x76" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-76x76.png?v=1462067892198">
<link rel="apple-touch-icon" sizes="114x114" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-114x114.png?v=1462067892198">
<link rel="apple-touch-icon" sizes="120x120" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-120x120.png?v=1462067892198">
<link rel="apple-touch-icon" sizes="144x144" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-144x144.png?v=1462067892198">
<link rel="apple-touch-icon" sizes="152x152" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-152x152.png?v=1462067892198">
<link rel="apple-touch-icon" sizes="180x180" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/apple-touch-icon-180x180.png?v=1462067892198">
<link rel="icon" type="image/png" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/favicon-32x32.png?v=1462067892198" sizes="32x32">
<link rel="icon" type="image/png" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/android-chrome-192x192.png?v=1462067892198" sizes="192x192">
<link rel="icon" type="image/png" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/favicon-96x96.png?v=1462067892198" sizes="96x96">
<link rel="icon" type="image/png" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/favicon-16x16.png?v=1462067892198" sizes="16x16">
<link rel="manifest" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/manifest.json?v=1462067892198">
<link rel="mask-icon" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/safari-pinned-tab.svg?v=1462067892198" color="#000000">
<link rel="shortcut icon" href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/favicon.ico?v=1462067892198">
<meta name="apple-mobile-web-app-title" content="Fusion.net">
<meta name="application-name" content="Fusion.net">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/mstile-144x144.png?v=1462067892198">
<meta name="msapplication-config" content="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/favicons/browserconfig.xml?v=1462067892198">
<meta name="theme-color" content="#ffffff">
<link href="https://fusion.tv/feed/" rel="alternate" type="application/rss+xml" title="Feed for Fusion.net" />
<!-- start Permutive --><script type="text/javascript">!function(t,e){e||(e=e||{},window.permutive=e,e.q=[],version="1.0",e.init=function(n,r,o){e.config={projectId:n,apiKey:r,environment:o||"production"};for(var i=["track","identify","events","query","addon","trigger","ready","defineEntities"],a=0;a<i.length;a++){var c=i[a];e[c]=function(t){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:t,arguments:n})}}(c)}var p=t.createElement("script");p.type="text/javascript",p.async=!0;var s="https:"==t.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";p.src=s+"/"+n+"-"+version+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(p,u)})}(document,window.permutive),permutive.init("48eeace0-fe96-4e7b-82e0-fcf7248d8743","82a1ae76-a9a4-4cb3-9715-b38fbeb9d655");</script><!-- end Permutive -->
<script id="permutive-entities">
	permutive.defineEntities([
		{
			id: "588707",
			collection: "documents",
			properties: {
				title:       "This Russian Woman's Absurd Legal Battle Is a Warning to America",
				description: "",
				url:         "https:\/\/fusion.tv\/story\/588707\/this-russian-womans-absurd-legal-battle-is-a-warning-to-america\/",
				section:     null,
				categories:  [],
				tags:        []			}
		}
	]);
</script>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<link rel="amphtml" href="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/amp/" />		<script>
			if( ! jQuery.cookie('webfonts-loaded') ) {
				document.write('<script src="https://fusion.tv/wp-content/themes/fusion-theme/assets/lib/webfont/webfont.js"><\/script>');
			}
		</script>
		<script>
			if( ! jQuery.cookie('webfonts-loaded') ) {
				document.documentElement.className += " has-fallback-fonts";
				WebFont.load({
					active: function() {
						jQuery.cookie('webfonts-loaded', 'true', { expires: 365, path: '/' });
					},
					google: {
						families: ['Roboto+Condensed:700,400,300', 'Roboto:300,400,700', 'Roboto+Slab:300,700']
					},
					custom: {
						families: ['manusregular'],
					},
					timeout: 12000
				});
			} else {
				document.documentElement.className += " no-fallback-fonts";
				jQuery('head').append('<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400,300%7CRoboto:300,400,700%7CRoboto+Slab:300,700" media="all">');

			}
		</script>
			<script>
			/* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
			window.grunticon=function(e){if(e&&3===e.length){var t=window,n=!(!t.document.createElementNS||!t.document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||window.opera&&-1===navigator.userAgent.indexOf("Chrome")||-1!==navigator.userAgent.indexOf("Series40")),o=function(o){var a=t.document.createElement("link"),r=t.document.getElementsByTagName("script")[0];a.rel="stylesheet",a.href=e[o&&n?0:o?1:2],a.media="only x",r.parentNode.insertBefore(a,r),setTimeout(function(){a.media="all"})},a=new t.Image;a.onerror=function(){o(!1)},a.onload=function(){o(1===a.width&&1===a.height)},a.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="}};

			grunticon(["https://fusion.tv/wp-content/themes/fusion-theme/assets/images/svg-fallback/icons.data.svg.css?r=1520077318", "https://fusion.tv/wp-content/themes/fusion-theme/assets/images/svg-fallback/icons.data.png.css?r=1520077318", "https://fusion.tv/wp-content/themes/fusion-theme/assets/images/svg-fallback/icons.fallback.css?r=1520077318"]);
		</script>
		<noscript><link href="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/svg-fallback/icons.fallback.css?r=1520077318" rel="stylesheet"></noscript>
			<!-- Hotjar Tracking Code for https://fusion.tv -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:827736,hjsv:6};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
<body class="post-template-default single single-post postid-588707 single-format-standard show-feed has-right-rail tve-unauthenticated">

	
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVB97Z6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', "GTM-MVB97Z6");

var dataLayer = dataLayer || [];
dataLayer.push( {"googleAnalyticsUA":"UA-46206777-23","simplereachPublisherId":"548910a597b0c9c6b4000001","authors":"Tim Rogers","metric2":1,"cd3":"588707","cd4":"20180329","cd8":"post","cd9":"","cd10":" ","cd11":" ","cd12":" ","cd13":" ","cd14":" ","cd21":" ","cd22":" ","cd2":"the-feed","cd16":"","cd33":"article 1","cd1":"Tim Rogers","cd26":"861","cd27":"801-1000","cd15":"site","chartbeatUid":38125,"chartbeatDomain":"fusion.net","chartbeatSections":"The Fusion Feed","chartbeatAuthors":"Tim Rogers","simplereachAuthors":["Tim Rogers"],"simplereachTitle":"This Russian woman's absurd legal battle is a warning to America","simplereachChannels":[],"simplereachDate":"2018-03-29 16:14:55","simplereachTags":[]} );
</script>
<!-- End Google Tag Manager -->

	<div id="outofpage5abf4c9eae355"
	class="dfp-ad ad-outofpage ad-speclessheader"
	data-type="outofpage"
	data-pos="fn_top_capsule"
	data-displayifempty="">
</div>

	
	<header id="site-header" role="banner" class="contain-to-grid">

	<h3 class="title-area"><a data-trigger="click" data-non-interaction="true" data-category="navigation" data-action="Global-Navigation" data-label="Homepage" href="https://fusion.tv" class="logo-fusion">Fusion</a></h3>
<!-- logo-site-header -->
	<div class="top-bar" id="main-navigation" data-topbar>

		<div class="toggle-topbar">
			<a href="#" class="icon-menu"><span>Menu</span></a>
		</div>

		<div class="top-bar-section">
			
			<h3 class="title-area"><a data-trigger="click" data-non-interaction="true" data-category="navigation" data-action="Global-Navigation" data-label="Homepage" href="https://fusion.tv" class="logo-fusion">Fusion</a></h3>
<!-- logo-site-header -->
			
			<div id="navheader-desk-niv">
				<nav class="mg-container-nav-header-niv"><h2 class="screen-reader-only">Main Menu</h2><ul id="mg-nav-header-niv" class="menu"><li id="menu-item-579168" class="hover3-responsive menu-item menu-item-type-custom menu-item-object-custom menu-item-579168"><a href="https://fusion.tv/shows">ALL SHOWS</a></li>
<li id="menu-item-586048" class="hover3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586048"><a href="https://fusion.tv/shows">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-586049" class="b1Shows menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586049"><a href="#">B1</a>
	<ul class="sub-menu">
		<li id="menu-item-586053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586053"><a href="https://fusion.tv/show/big-papi-needs-a-job/">Big Papi Needs a Job</a></li>
		<li id="menu-item-586055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586055"><a href="https://fusion.tv/show/car-vs-america/">Car vs America</a></li>
		<li id="menu-item-586059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586059"><a href="https://fusion.tv/show/the-feed/">The FUSION Feed</a></li>
		<li id="menu-item-586075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586075"><a href="https://fusion.tv/show/the-point-w-jon-steinberg/">The Point w/ Jon Steinberg</a></li>
	</ul>
</li>
	<li id="menu-item-586050" class="b2Shows menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586050"><a href="#">B2</a>
	<ul class="sub-menu">
		<li id="menu-item-586062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586062"><a href="https://fusion.tv/show/happy-ending-with-nando-vila/">Happy Ending with Nando Vila</a></li>
		<li id="menu-item-586063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586063"><a href="https://fusion.tv/show/the-naked-truth/">The Naked Truth</a></li>
		<li id="menu-item-586070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586070"><a href="https://fusion.tv/show/nightline-on-fusion/">Nightline on Fusion</a></li>
		<li id="menu-item-586071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586071"><a href="https://fusion.tv/show/real-america-with-jorge-ramos/">Real America with Jorge Ramos</a></li>
	</ul>
</li>
	<li id="menu-item-586051" class="b3Shows menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586051"><a href="#">B3</a>
	<ul class="sub-menu">
		<li id="menu-item-586060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586060"><a href="https://fusion.tv/show/fusion-originals/">FUSION Originals</a></li>
		<li id="menu-item-586077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586077"><a href="https://fusion.tv/show/sex-right-now/">Sex.Right.Now. with Cleo Stiller</a></li>
		<li id="menu-item-586078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586078"><a href="https://fusion.tv/show/shade-queens-of-nyc/">Shade: Queens of NYC</a></li>
		<li id="menu-item-586074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586074"><a href="https://fusion.tv/show/the-traffickers/">The Traffickers</a></li>
		<li id="menu-item-586079" class="viewAllShows menu-item menu-item-type-custom menu-item-object-custom menu-item-586079"><a href="https://fusion.tv/shows">View All Shows</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-579169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579169"><a href="https://fusion.tv/schedule">Schedule</a></li>
<li id="menu-item-579171" class="hover2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579171"><a href="#">Our Sites</a>
<ul class="sub-menu">
	<li id="menu-item-579172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579172"><a target="_blank" href="http://www.avclub.com/">AV Club</a></li>
	<li id="menu-item-579173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579173"><a target="_blank" href="http://www.clickhole.com/">Clickhole</a></li>
	<li id="menu-item-579175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579175"><a target="_blank" href="http://deadspin.com/">Deadspin</a></li>
	<li id="menu-item-581489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581489"><a href="https://earther.com">Earther</a></li>
	<li id="menu-item-579176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579176"><a target="_blank" href="http://gizmodo.com/">Gizmodo</a></li>
	<li id="menu-item-579177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579177"><a target="_blank" href="http://jalopnik.com/">Jalopnik</a></li>
	<li id="menu-item-579178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579178"><a target="_blank" href="http://jezebel.com/">Jezebel</a></li>
	<li id="menu-item-579179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579179"><a target="_blank" href="http://kotaku.com/">Kotaku</a></li>
	<li id="menu-item-579180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579180"><a target="_blank" href="http://lifehacker.com/">Lifehacker</a></li>
	<li id="menu-item-586408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586408"><a href="https://projectearth.us/">Project Earth</a></li>
	<li id="menu-item-579181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579181"><a target="_blank" href="http://splinternews.com">Splinter</a></li>
	<li id="menu-item-579182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579182"><a target="_blank" href="http://www.theonion.com/">The Onion</a></li>
	<li id="menu-item-579183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579183"><a target="_blank" href="http://theroot.com/">The Root</a></li>
	<li id="menu-item-581490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581490"><a href="https://trackrecord.net">TrackRecord</a></li>
	<li id="menu-item-581491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581491"><a href="http://univision.com">Univision</a></li>
</ul>
</li>
<li id="menu-item-579170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579170"><a href="https://fusion.tv/tv-channel-lineup/">Where to Watch</a></li>
</ul><!-- header/main-nav tpl --></nav><!-- #navheader-desk-niv #mg-nav-header-niv -->
			</div>
			<div id="block-whatch-live">
				<a class="button-whatch-live">WATCH LIVE</a>
				<div class="blockProvider">
					<a class="button-whatch-logout1"><span class="logoProvider"><img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/providers/"></span></a>
					<a class="button-whatch-logout2"><span class="txtLogout">LOG OUT</span></a>
				</div>
			</div>
			<aside id="header-search-form" class="left">
				<form id="global-search-niv" action="https://fusion.tv/">
					<input type="text" name="s" placeholder="Search" class="search">
					<!-- <input type="reset" value="" class="search-submit search-submit-go button" form="global-search-niv"> -->
					<input type="submit" value="" class="search-submit button hidden">
				</form>
			</aside><!-- .search-icon -->

			
		</div>

	</div>

	
<div class="top-bar header-share" id="header-share">

			<div id="mobile-home"><a href="https://fusion.tv" class="logo-fusion-f">Fusion</a></div>
	
	<div class="share-title show-for-medium-up">This Russian woman&#8217;s absurd legal battle is a warning to America</div>

	<div id="header-share-tools" class="header-share-tools social-links-inline">
	
<nav class="inline-nav social-media share-container square-share-buttons">
	<li class="square-share-buttons__email">
		<a
			data-trigger="click"
			data-category="share-events"
			data-action="email-share-top-nav"
			data-label="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
			data-socialNetwork="email"
			data-socialAction="share"
			data-socialTarget="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
			target="_blank"
			href="mailto:?subject=This%20Russian%20woman%27s%20absurd%20legal%20battle%20is%20a%20warning%20to%20America&#038;body=via%20fusion.net%20%3E%20https%3A%2F%2Ffusion.tv%2Fstory%2F588707%2Fthis-russian-womans-absurd-legal-battle-is-a-warning-to-america%2F%3Futm_source%3Demailshare%26utm_medium%3Demail%26utm_campaign%3Dsocialshare%26utm_content%3Dsticky%2Bnav_desktop"
			class="share-tool-email share email hidden" >
			<span class="icon-email-white"></span>
			Email
		</a>
	</li>

	<li class="square-share-buttons__twitter">
		<a
			data-trigger="click"
			data-category="share-events"
			data-action="twitter-share-top-nav"
			data-label="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
			data-socialNetwork="twitter"
			data-socialAction="share"
			data-socialTarget="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
			href="https://twitter.com/share?url=https%3A%2F%2Ffusion.tv%2Fstory%2F588707%2Fthis-russian-womans-absurd-legal-battle-is-a-warning-to-america%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dsticky%2Bnav_desktop&#038;text=This%20Russian%20woman%27s%20absurd%20legal%20battle%20is%20a%20warning%20to%20America&#038;via=fusiontv"
			class="share-tool-twitter share twitter hidden" target="_blank">
			<span class="icon-twitter-white"></span>
			Tweet
		</a>
	</li>

	<li class="square-share-buttons__facebook">
		<a
			data-trigger="click"
			data-category="share-events"
			data-action="facebook-share-top-nav"
			data-action-success="facebook-successful-share-top-nav"
			data-label="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
			data-socialNetwork="facebook"
			data-socialAction="share"
			data-socialTarget="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
			data-share-url="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/?utm_source=facebook&#038;utm_medium=social&#038;utm_campaign=socialshare&#038;utm_content=sticky+nav_desktop"
			href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffusion.tv%2Fstory%2F588707%2Fthis-russian-womans-absurd-legal-battle-is-a-warning-to-america%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dsticky%2Bnav_desktop"
			class="share-tool-facebook share facebook" target="_blank">
			<span class="icon-facebook-white"></span>
			Share
		</a>
	</li>
</nav>
	</div>
</div>

	<div class="marketing-pixel-niv" style="display:none !important;">
					<!-- Conversion Pixel - FUSION - FUSION Site Wide - Sec IMG - DO NOT MODIFY -->
			<img src="https://secure.adnxs.com/px?id=844212&seg=8474831&t=2" width="1" height="1" />
			<!-- End of Conversion Pixel -->
			</div>

</header><!-- template_part.header.navigation -->

<div id="main-menu-with-global-social" class="main-menu-with-global-social menu-mobile-niv">
	<div class="toggle-topbar"><a href="#" class="icon-close"><span>Menu</span></a></div>
	<nav class="menu-global-navigation-container"><h2 class="screen-reader-only">Main Menu</h2><ul id="header-navigation" class="menu"><li class="hover3-responsive menu-item menu-item-type-custom menu-item-object-custom menu-item-579168"><a href="https://fusion.tv/shows" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="ALL SHOWS">ALL SHOWS</a></li>
<li class="hover3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586048 has-dropdown"><a href="https://fusion.tv/shows" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Shows">Shows</a>
<ul class="sub-menu dropdown">
	<li class="b1Shows menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586049 has-dropdown"><a href="#" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="B1">B1</a>
	<ul class="sub-menu dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586053"><a href="https://fusion.tv/show/big-papi-needs-a-job/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Big Papi Needs a Job">Big Papi Needs a Job</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586055"><a href="https://fusion.tv/show/car-vs-america/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Car vs America">Car vs America</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586059"><a href="https://fusion.tv/show/the-feed/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The FUSION Feed">The FUSION Feed</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586075"><a href="https://fusion.tv/show/the-point-w-jon-steinberg/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Point w/ Jon Steinberg">The Point w/ Jon Steinberg</a></li>
	</ul>
</li>
	<li class="b2Shows menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586050 has-dropdown"><a href="#" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="B2">B2</a>
	<ul class="sub-menu dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586062"><a href="https://fusion.tv/show/happy-ending-with-nando-vila/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Happy Ending with Nando Vila">Happy Ending with Nando Vila</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586063"><a href="https://fusion.tv/show/the-naked-truth/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Naked Truth">The Naked Truth</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586070"><a href="https://fusion.tv/show/nightline-on-fusion/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Nightline on Fusion">Nightline on Fusion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586071"><a href="https://fusion.tv/show/real-america-with-jorge-ramos/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Real America with Jorge Ramos">Real America with Jorge Ramos</a></li>
	</ul>
</li>
	<li class="b3Shows menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-586051 has-dropdown"><a href="#" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="B3">B3</a>
	<ul class="sub-menu dropdown">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586060"><a href="https://fusion.tv/show/fusion-originals/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="FUSION Originals">FUSION Originals</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586077"><a href="https://fusion.tv/show/sex-right-now/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Sex.Right.Now. with Cleo Stiller">Sex.Right.Now. with Cleo Stiller</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586078"><a href="https://fusion.tv/show/shade-queens-of-nyc/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Shade: Queens of NYC">Shade: Queens of NYC</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586074"><a href="https://fusion.tv/show/the-traffickers/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Traffickers">The Traffickers</a></li>
		<li class="viewAllShows menu-item menu-item-type-custom menu-item-object-custom menu-item-586079"><a href="https://fusion.tv/shows" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="View All Shows">View All Shows</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579169"><a href="https://fusion.tv/schedule" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Schedule">Schedule</a></li>
<li class="hover2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579171 has-dropdown"><a href="#" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Our Sites">Our Sites</a>
<ul class="sub-menu dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579172"><a target="_blank" href="http://www.avclub.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="AV Club">AV Club</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579173"><a target="_blank" href="http://www.clickhole.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Clickhole">Clickhole</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579175"><a target="_blank" href="http://deadspin.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Deadspin">Deadspin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581489"><a href="https://earther.com" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Earther">Earther</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579176"><a target="_blank" href="http://gizmodo.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Gizmodo">Gizmodo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579177"><a target="_blank" href="http://jalopnik.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Jalopnik">Jalopnik</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579178"><a target="_blank" href="http://jezebel.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Jezebel">Jezebel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579179"><a target="_blank" href="http://kotaku.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Kotaku">Kotaku</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579180"><a target="_blank" href="http://lifehacker.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Lifehacker">Lifehacker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586408"><a href="https://projectearth.us/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Project Earth">Project Earth</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579181"><a target="_blank" href="http://splinternews.com" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Splinter">Splinter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579182"><a target="_blank" href="http://www.theonion.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Onion">The Onion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579183"><a target="_blank" href="http://theroot.com/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="The Root">The Root</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581490"><a href="https://trackrecord.net" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="TrackRecord">TrackRecord</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581491"><a href="http://univision.com" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Univision">Univision</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579170"><a href="https://fusion.tv/tv-channel-lineup/" data-trigger="click" data-category="navigation" data-action="Global-Navigation" data-label="Where to Watch">Where to Watch</a></li>
</ul><!-- header/main-nav tpl --></nav><!-- #main-menu-with-global-social .menu-global-navigation-container -->
	<!-- #main-menu-with-global-social .menu-social -->
	<div id="block-whatch-live">
		<a class="button-whatch-live">WATCH LIVE</a>
		<div id="fusion-default-player--full" class="fusion-video-wrapper fusion-ooyala-wrapper"></div>
		<div class="blockProvider">
			<a class="button-whatch-logout1"><span class="logoProvider"><img src=""></span></a>
			<a class="button-whatch-logout2"><span class="txtLogout">LOG OUT</span></a>
		</div>
	</div>
	<aside id="menu-mobile-search-form">
		<form id="mobile--search-niv" action="https://fusion.tv/">
			<input type="text" name="s" placeholder="Search" class="search">
			<!-- <input type="reset" value="" class="search-submit search-submit-go button" form="global-search-niv"> -->
			<input type="submit" value="" class="search-submit button hidden">
		</form>
	</aside><!-- .search-icon -->
</div><!-- #main-menu-with-global-social --><!-- template_part.header.navigation -->
	<div id="site-content" class="site-content">
		
		
<div class="single-article-wrapper single-layout-standard-layout" data-postid="588707" data-title="This Russian woman&#039;s absurd legal battle is a warning to America" data-url="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/">
<div class="content-fullscreen single-fullscreen-niv">
    <div id="header-article-niv">
                <div class="featured-image-single-niv">
            
		<header class="columns full post-featured-media-header single-header">

			<div class="post-featured-media-wrapper">
				<div class="post-featured-media">
				<img src="https://i0.wp.com/fusion.tv/wp-content/uploads/2018/03/img_5438-1.jpg?resize=960%2C540&amp;quality=80&amp;strip=all&amp;ssl=1" srcset="https://i0.wp.com/fusion.tv/wp-content/uploads/2018/03/img_5438-1.jpg?resize=800%2C450&amp;quality=80&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/fusion.tv/wp-content/uploads/2018/03/img_5438-1.jpg?resize=640%2C360&amp;quality=80&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/fusion.tv/wp-content/uploads/2018/03/img_5438-1.jpg?resize=480%2C270&amp;quality=80&amp;strip=all&amp;ssl=1 480w, https://i0.wp.com/fusion.tv/wp-content/uploads/2018/03/img_5438-1.jpg?resize=320%2C180&amp;quality=80&amp;strip=all&amp;ssl=1 320w" class="attachment-post-7x4-medium object-fit" width="960" height="540" />				</div>
							</div>

		</header>



        </div>
        <div class="info-container-header-niv">
            
<div class="topheadline-niv">
	<div class="topheadline-title-niv">
		
    <a class="category" href="https://fusion.tv/show/the-feed/" data-trigger="click" data-category="single" data-action="show-post-click" data-label="https://fusion.tv/show/the-feed/">
    <p class="category">        The Fusion Feed    </p>    </a>
<!-- parts/obj-headline -->	</div>

	<h1 class="post-title single-title headline headline-1">This Russian woman&#8217;s absurd legal battle is a warning to America</h1>

	<div class="meta-info-article-niv">
		
<div class="columns large-2 large-offset-0 medium-9 medium-offset-1 small-12 post-meta article-meta article-author-meta-niv">

	<div class="post-meta-details hide-for-medium-down">
		<span class="byline byline-article"><a data-trigger="click" data-category="recirculation" data-action="Author-Name" data-label="Tim Rogers" href="https://fusion.tv/author/tim-rogers/">Tim Rogers</a></span>
	</div>

</div>

<div class="date-article-container-niv">

		<div class="timestamp">
		<!-- If there's a major update. -->
					<time class="local-time" datetime="2018-03-29T16:14:55+00:00" pubdate="pubdate" ><a data-format="M" href="https://fusion.tv/2018/03/">03</a>/<a data-format="D" href="https://fusion.tv/2018/03/29/">29</a>/<a data-format="YY" href="https://fusion.tv/2018/">18</a> 12:14 PM</time>				</div>

</div>
	</div>

</div>
         
        </div>
        
<div class="post-share-buttons show-other-social">
	<div class="share-container post-share-container">
		<div id="" class="first-social first-even-social">
			<a href="https://twitter.com/share?url=https%3A%2F%2Ffusion.tv%2Fstory%2F588707%2Fthis-russian-womans-absurd-legal-battle-is-a-warning-to-america%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dtheme_top_desktop&#038;text=This%20Russian%20woman%27s%20absurd%20legal%20battle%20is%20a%20warning%20to%20America&#038;via=fusiontv"
				 class="twitter post-share-button fs_track big-share-button-twitter"
				 data-trigger="click"
				 data-category="share-events"
				 data-action="twitter-share-top"
				 data-label="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
				 data-socialNetwork="twitter"
				 data-socialAction="share"
				 data-socialTarget="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
				 target="_blank"
				 title="Share on Twitter"
			>
				<span class="icon-twitter-white"></span>
				<span class="share-action">Tweet</span>
			</a>

			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffusion.tv%2Fstory%2F588707%2Fthis-russian-womans-absurd-legal-battle-is-a-warning-to-america%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dtheme_top_desktop"
				 class="facebook post-share-button fs_track big-share-button-facebook"
				 data-trigger="click"
				 data-category="share-events"
				 data-action="facebook-share-top"
				 data-action-success="facebook-successful-share-top"
				 data-label="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
				 data-socialNetwork="facebook"
				 data-socialAction="share"
				 data-socialTarget="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
		         data-share-url="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/?utm_source=facebook&#038;utm_medium=social&#038;utm_campaign=socialshare&#038;utm_content=theme_top_desktop"
				 target="_blank"
				 title="Share on Facebook"
			>
				<span class="icon-facebook-white"></span>
				<span class="share-action">Share</span>
			</a>
		</div>

		<span id="" class="show-more-social append-other-social share_story_append">SHARE</span>

		<div class="post-share-button-video">
			<a href="whatsapp://send?text=This%20Russian%20woman%27s%20absurd%20legal%20battle%20is%20a%20warning%20to%20America%20https%3A%2F%2Ffusion.tv%2Fstory%2F588707%2Fthis-russian-womans-absurd-legal-battle-is-a-warning-to-america%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialshare%26utm_content%3Dtheme_top_desktop"
				 class="whatsapp post-share-button fs_track big-share-button-whatsapp"
				 data-trigger="click"
				 data-category="share-events"
				 data-action="whatsapp-share-top"
				 data-label="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
				 data-socialNetwork="whatsapp"
				 data-socialAction="share"
				 data-socialTarget="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
				 target="_blank"
				 title="Share on Whatsapp"
			>
				<span class="icon-whatsapp-white"></span>
				<span class="share-action">WhatsApp</span>
			</a>

			<a
				data-append="copy-link-588707"
				data-trigger="click"
				data-category="share-events"
				data-action="copy-link-share-top"
				data-label="https://fusion.tv/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/"
				class="open-alert-copied-niv post-share-button-video-content post-share-button-video-link-content" >
				<span class="icon-copy"></span>
				<span class="copy-action">Copy Link</span>
			</a>
			<p id="copy-link-588707" class="hidden">http://bit.ly/2GU0hQ6</p>

						<div class='alert-copied-niv' style='display:none'><p>Copied to clipboard</p></div>
		</div>
	</div>
</div>
<!-- .share-tools-v2 -->    </div>
    <div id="content-fullscreen" class="article-content">
        <p><span style="font-weight: 400;">There&#8217;s a dark literary quality to Evdokia Romanova&#8217;s legal troubles in Russia. The crime she&#8217;s accused of is like something torn from the pages of Nabokov, while the absurdity of her hearing echoes Kafka and Koestler. </span></p>
<p><span style="font-weight: 400;">&#8220;There is no way you can win against this type of charge,&#8221; the 27-year-old Russian rights activist told me during a recent interview in New York City. &#8220;If the judge agrees to take the case, they&#8217;ve already decided on a guilty verdict.&#8221;</span></p>
<p><span style="font-weight: 400;">Romanova&#8217;s guilty verdict came on Oct. 9. Her crime: violating Russia&#8217;s Law 6.21, &#8220;</span><span style="font-weight: 400;">Propaganda of Nontraditional Sexual Relationships and Pedophilia Among Minors.&#8221; </span></p>
<p><span style="font-weight: 400;">That may sound like a nefarious offense, but all Romanova did was share a couple of articles on Facebook. Russia cried fake news, then dropped the gavel.</span></p>
<p><span style="font-weight: 400;">Romanova says the government&#8217;s entire case against her appears to be based on two links she shared to social media in 2015, an article from </span><a href="https://www.buzzfeed.com/susiearmitage/here-are-some-of-the-photos-from-an-exhibit-on-russian-lgbt?utm_term=.fu3p6xV63n#.ahZ0Dr1DE9"><span style="font-weight: 400;">BuzzFeed</span></a><span style="font-weight: 400;"> and another from The Guardian. The articles, which Romanova shared from the Facebook page of the Youth Coalition for Sexual and Reproductive Rights, focus on gay rights and LGBT identity— touchy subjects for a deeply homophobic and authoritarian regime. So much so, that Romanova was investigated by a special anti-extremism police unit tasked with fighting terrorism. The highly trained officer found the questionable articles on her Facebook page and ran them through Google translator. Crack police work, comrade.</span></p>
<p><span style="font-weight: 400;">&#8220;By sharing these articles on my Facebook page some minors could see it and think it&#8217;s cool and decide to become gay,&#8221; Romanova said. &#8220;That&#8217;s what the investigator said during the hearing.&#8221;</span></p>
<p><span style="font-weight: 400;">Romanova has unsuccessfully appealed her guilty verdict before two higher courts. She&#8217;s now taking her case before Russia&#8217;s Constitutional Court, and says she&#8217;s prepared to go before international tribunals as a last resort. If the guilty verdict is upheld, Romanova faces a maximum fine of $1,750, according to Amnesty International.</span></p>
<p><span style="font-weight: 400;">Russia&#8217;s modern-day show trials against Romanova and other rights activists shouldn&#8217;t be viewed as a distant curiosity or a source of mild outrage from a foreign land. It&#8217;s a warning to all of us. This is what creeping authoritarianism looks like. This is where it leads. This is where it wants to go. More specifically, this is what can happen if a president is allowed to take his FAKE NEWS crusade to the outermost limits of absurdity.</span></p>
<p><span style="font-weight: 400;">It might sound far-fetched to suggest something like this could happen in the United States, but why not? If Trump looks to Putin with admiration, shouldn&#8217;t the rest of us look to Russia with apprehension?</span></p>
<p><span style="font-weight: 400;">Authoritarianism is a methodical and incremental process. Fully understanding the U.S.&#8217; vulnerabilities to its relentless advance means learning from the examples of other countries that have already stumbled down that path. Media censorship and punitive measures against those who challenge the government&#8217;s official narrative are telltale signs of authoritarianism. Trump is laying the groundwork for both.</span></p>
<p><span style="font-weight: 400;">He&#8217;s not alone. Every autocrat wants to own the truth. Controlling the media in every despot&#8217;s playbook. In the past few weeks alone, authoritarian governments in Malaysia and Nicaragua have floated new proposals aimed at criminalizing &#8220;fake news&#8221; and cracking down on what people can say on social media.</span></p>
<div class="embed">
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">“<a href="https://twitter.com/hashtag/Malaysia?src=hash&amp;ref_src=twsrc%5Etfw">#Malaysia</a>’s ‘fake news’ bill is a blatant attempt by the government to prevent any and all news that it doesn’t like, whether about corruption or elections.”<a href="https://t.co/ZwPxfqXXrQ">https://t.co/ZwPxfqXXrQ</a> <a href="https://t.co/Ln3B1AYcaS">pic.twitter.com/Ln3B1AYcaS</a></p>
<p>&mdash; Human Rights Watch (@hrw) <a href="https://twitter.com/hrw/status/979251120550924288?ref_src=twsrc%5Etfw">March 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><span style="font-weight: 400;">The United States is clearly in a different category than most countries. We&#8217;ve been doing democracy a lot longer, and have enshrined the freedoms of speech and press in our Constitution. Yet we have a president who&#8217;s openly battling journalists and enlisting his followers to wage a quixotic and knee-jerk war on fake news (see Facebook comments on this article). </span></p>
<p><span style="font-weight: 400;">Trump&#8217;s sustained assault on free speech, coupled with his administration&#8217;s aggressively conservative campaign to rollback a &#8220;globalist agenda&#8221; of sexual reproductive rights and LGBTQ rights, gives the United States many of the same ingredients that Russia used to cook up </span><span style="font-weight: 400;">its gay propaganda law in 2013</span><span style="font-weight: 400;">. Do we trust Trump and his GOP enablers to not attempt the next steps?</span></p>
<p><span style="font-weight: 400;">&#8220;It&#8217;s a tough situation here, but it&#8217;s a totally different context,&#8221; Romanova says of the United States, where she studied in university. &#8220;You </span><span style="font-weight: 400;">still have a lot of freedom of speech and a court system that&#8217;s not associated so closely with the government.&#8221;</span></p>
<p><span style="font-weight: 400;">Those institutional checks and balances, a strong democratic tradition, and an active and mobilized civil society give the United States a much stronger footing than Russia ever had to push back against the president&#8217;s authoritarian impulses, Romanova says.</span></p>
<p><span style="font-weight: 400;">But U.S. democracy is only as good as the people who participate in it. We can&#8217;t just sit back and assume &#8220;</span><a href="https://www.newyorker.com/culture/culture-desk/getting-close-to-fascism-with-sinclair-lewiss-it-cant-happen-here"><span style="font-weight: 400;">It can&#8217;t happen here</span></a><span style="font-weight: 400;">,&#8221; as the feckless characters did in Sinclair Lewis&#8217; seminal novel about an authoritarian takeover of America. If we do, we may find that America&#8217;s situation has also taken on a dark literary quality.</span></p>
<p>&nbsp;</p>
    </div>
</div><!-- .single-fullscreen-niv -->
<!-- here's how to watch -->
<div class="blockHereWatch">
    <p class="title">FIND FUSION</p>
    <p class="p1"><strong>Here’s where you can catch us on TV:</strong></p>

<ul>
 	<li><strong>AT&amp;T U-VERSE</strong> - ch. 1206 (HD), ch. 206 (SD)</li>
 	<li><strong>COX</strong> - <a href="http://www.cox.com/residential/tv/channel-lineup.cox">Check Your Local Listings</a></li>
 	<li><strong>DIRECTV</strong> - ch. 342</li>
 	<li><strong>DISH</strong> - ch. 244</li>
 	<li><strong>GOOGLE FIBER</strong> - ch. 105</li>
 	<li><strong>MEDIACOM</strong> - ch. 238</li>
 	<li><strong>SPECTRUM (including Bright House, Charter and Time Warner Cable) </strong>- <a href="https://www.spectrum.com/browse/content/new-channel-lineup.html">Check Your Local Listings</a></li>
 	<li><strong>SUDDENLINK</strong> - <a href="http://www.suddenlink.com/television/lineupsearch">Check Your Local Listings</a></li>
 	<li><strong>VERIZON FIOS</strong> - ch. 108</li>
</ul>
<strong>You can also find us on</strong> <a href="http://fusion-net-develop.go-vip.co/customer-care-fusion-ott-faqs/">Amazon Fire TV &amp; Stick, Apple TV, Roku, Chromecast, iPhone, iPad, Android Mobile, Android Tablets, Android TV (e.g. Sony Smart TV), PlayStation Vue, Sling TV, Tubi TV, and Flipps</a>.
<p class="textWant">Want to know what’s on right now? Head over to our <a href="http://fusion-net-develop.go-vip.co/schedule/" target="_blank" rel="noopener">show lineup page.</a></p></div>
<!-- here's how to watch -->
<!--<div class="blockNews" style="display:none;">
	<div class="columns large-8 large-offset-2 text-center moduleNews">
		<div class="row">
			<div class="columns large-4 medium-4 small-12">
				<span class="logo--min"></span>
				<h3 class="signup-title ">Get the best of FUSION—straight to your inbox.</h3>
			</div>
			<form action="https://fusion.tv/newsletter-signup/" method="post" name="mc-embedded-subscribe-form" class="newsletter-form validate" novalidate="">
				<div class="inputNewsletter">
					<div class="columns large-5 medium-5 small-12 blockInput">
						<div class="inputs clearfix">
							<label for="mce-EMAIL" class="screen-reader-only">Email Address  <span class="asterisk"></span></label>
							<input type="email" value="" placeholder="Enter a real email here, please." name="EMAIL" class="required email" id="mce-EMAIL">
							<input type="hidden" id="PT" value="post">
							<div class="text-left">
								<span class="newsletter-error"></span>
							</div>	
						</div>
					</div>
					<div class="columns large-3 medium-3 small-12 text-center">
						<input type="submit" value="SIGN UP" name="subscribe" id="mc-embedded-subscribe" class="button">
						<div class="policy-link">
							<a href="https://fusion.tv/privacy-policy/">Privacy Policy</a>
						</div>
					</div>
				</div>
			</form>
			<div class="alertNewsletter columns large-8 medium-8 small-12">
				<h3 class="alertTitle">YOU'RE IN! </h3>
				<p class="alertText">Be on the lookout for great stories from Fusion, right to your inbox.</p> 
			</div>
		</div>
	</div>
</div>--><style>#schedule-onairnow-hp-niv,#schedule-onairnow-hp-niv-is_mobile{display:none;}.where-to-watch-hp{position: relative;display: inline-block;width: 100%;}</style></div><!-- .single.pp -->

<div id="outofpage5abf4c9edab44"
	class="dfp-ad ad-outofpage "
	data-type="outofpage"
	data-pos="overlayexclusive"
	data-displayifempty="">
</div>

</div><!-- #site-content -->
<!-- SCHEDULE BLOCK -->
	<section id="schedule-onairnow-hp-niv" class="block-on-air-hp inside ">
		<h2 class="hidden">Schedule On air now homepage</h2>
					<div class="schedule-tab">
				<div class="text">Schedule </div>				
			</div>
				<div class="content-level-one">
							<span class="close-alert-schedule"></span>
						<div id="schedule-shows-list">
				        <div id="on-air-show" class="schedule-sub--block">
            <h2 class="nextshow-to-shownow">NOW</h2>
                            <h3 class="name hidden monday">
                                    Laughs                                </h3>
                <p class="date hidden monday" data-est="6:00 am" data-day-est="Sat, Mar 31, 2018" data-cst="5:00 am" data-day-cst="Sat, Mar 31, 2018" data-mst="4:00 am" data-day-mst="Sat, Mar 31, 2018" data-pst="3:00 am" data-day-pst="Sat, Mar 31, 2018" ><span class='day_format'>Mon, Mar 26, 2018</span> - <span class='hour'>6:00 am</span></p>
                                   <h3 class="name hidden tuesday">
                                    Laughs                                </h3>
                <p class="date hidden tuesday" data-est="6:00 am" data-day-est="Sat, Mar 31, 2018" data-cst="5:00 am" data-day-cst="Sat, Mar 31, 2018" data-mst="4:00 am" data-day-mst="Sat, Mar 31, 2018" data-pst="3:00 am" data-day-pst="Sat, Mar 31, 2018" ><span class='day_format'>Tue, Mar 27, 2018</span> - <span class='hour'>6:00 am</span></p>
                                   <h3 class="name hidden wednesday">
                                    Laughs                                </h3>
                <p class="date hidden wednesday" data-est="6:00 am" data-day-est="Sat, Mar 31, 2018" data-cst="5:00 am" data-day-cst="Sat, Mar 31, 2018" data-mst="4:00 am" data-day-mst="Sat, Mar 31, 2018" data-pst="3:00 am" data-day-pst="Sat, Mar 31, 2018" ><span class='day_format'>Wed, Mar 28, 2018</span> - <span class='hour'>6:00 am</span></p>
                                   <h3 class="name hidden thursday">
                                    Laughs                                </h3>
                <p class="date hidden thursday" data-est="6:00 am" data-day-est="Sat, Mar 31, 2018" data-cst="5:00 am" data-day-cst="Sat, Mar 31, 2018" data-mst="4:00 am" data-day-mst="Sat, Mar 31, 2018" data-pst="3:00 am" data-day-pst="Sat, Mar 31, 2018" ><span class='day_format'>Thu, Mar 29, 2018</span> - <span class='hour'>6:00 am</span></p>
                                   <h3 class="name hidden friday">
                                    Laughs                                </h3>
                <p class="date hidden friday" data-est="6:00 am" data-day-est="Sat, Mar 31, 2018" data-cst="5:00 am" data-day-cst="Sat, Mar 31, 2018" data-mst="4:00 am" data-day-mst="Sat, Mar 31, 2018" data-pst="3:00 am" data-day-pst="Sat, Mar 31, 2018" ><span class='day_format'>Fri, Mar 30, 2018</span> - <span class='hour'>6:00 am</span></p>
                                   <h3 class="name saturday">
                                    Laughs                                </h3>
                <p class="date saturday" data-est="6:00 am" data-day-est="Sat, Mar 31, 2018" data-cst="5:00 am" data-day-cst="Sat, Mar 31, 2018" data-mst="4:00 am" data-day-mst="Sat, Mar 31, 2018" data-pst="3:00 am" data-day-pst="Sat, Mar 31, 2018" ><span class='day_format'>Sat, Mar 31, 2018</span> - <span class='hour'>6:00 am</span></p>
                                   <h3 class="name hidden sunday">
                                    Laughs                                </h3>
                <p class="date hidden sunday" data-est="6:00 am" data-day-est="Sat, Mar 31, 2018" data-cst="5:00 am" data-day-cst="Sat, Mar 31, 2018" data-mst="4:00 am" data-day-mst="Sat, Mar 31, 2018" data-pst="3:00 am" data-day-pst="Sat, Mar 31, 2018" ><span class='day_format'>Sun, Apr 01, 2018</span> - <span class='hour'>6:00 am</span></p>
                           </div>

                <div id="nextshow-to-shownow" class="schedule-sub--block">
            <h2 class="nextshow-to-shownow">NEXT</h2>
            <h3 class="title--show">
                Laughs            </h3>
            <p class="seson"></p>
        </div>
                    <div id="tonigh--shows-list" class="schedule-sub--block">
                <h2 class="nextshow-to-shownow">TONIGHT</h2>
                        <div class="shows--pair-items">
                                <div class="show-tonight-item">                        
                        <h3 class="title--show">
                            Original Sin: Sex                        </h3><br>
                        <p class="time">8:00 pm</p>
                    </div>
                                        </div><!--shows--pair-items-->
                                <div class="shows--pair-items">
                                <div class="show-tonight-item">                        
                        <h3 class="title--show">
                            Pimp City: A Journey To The Center Of The Sex Slave Trade                        </h3><br>
                        <p class="time">9:00 pm</p>
                    </div>
                                        </div><!--shows--pair-items-->
                                <div class="shows--pair-items">
                                <div class="show-tonight-item">                        
                        <h3 class="title--show">
                            San Francisco Porn                        </h3><br>
                        <p class="time">10:00 pm</p>
                    </div>
                                        </div><!--shows--pair-items-->
                                <div class="shows--pair-items">
                                <div class="show-tonight-item">                        
                        <h3 class="title--show">
                            Original Sin: Sex                        </h3><br>
                        <p class="time">11:00 pm</p>
                    </div>
                                        </div><!--shows--pair-items-->
                </div><!-- tonigh--shows-list -->
<!-- parts/schedule-on-air-hp -->			</div>
			<div class="links-bottom">
				<a target="_blank" href="https://fusion.tv/schedule/" class="link"  data-trigger="click" data-category="homepage" data-action="schedule-page-click" data-label="Schedule">view full schedule</a>
				<a target="_blank" href="https://fusion.tv/tv-channel-lineup/" class="link"  data-trigger="click" data-category="homepage" data-action="findchannel-page-click" data-label="Find Your Channel">Find Your Channel</a>
			</div>
		</div>
	</section>

<!-- WHERE TO WATCH -->
<div id="wtw-niv" class="where-to-watch-hp">
	<h2 class="title-block">WHERE TO WATCH</h2>
	<div class="img-logo"><a href="https://itunes.apple.com/us/app/fusion/id1030556330?mt=8" target="_blank" class="link"><img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logos_wtw/ios.png" alt=""></a></div>
	<div class="img-logo"><a href="https://play.google.com/store/apps/details?id=com.ratio.fusion&hl=en" target="_blank" class="link"><img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logos_wtw/android.png" alt=""></a></div>
	<div class="img-logo"><a href="https://itunes.apple.com/us/app/fusion/id1030556330?mt=8" target="_blank" class="link"><img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logos_wtw/appleTv.png" alt=""></a></div>
	<div class="img-logo"><a href="https://channelstore.roku.com/details/52451/fusion" target="_blank" class="link"><img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logos_wtw/roku.png" alt=""></a></div>
	<div class="img-logo"><a href="https://www.amazon.com/Fusion-Network-FUSION/dp/B019PMLU9I" target="_blank" class="link"><img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logos_wtw/amazon.png" alt=""></a></div>
	<div class="img-logo"><a href="https://play.google.com/store/apps/details?id=com.ratio.fusion&hl=en" target="_blank" class="link"><img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logos_wtw/androidtv.png" alt=""></a></div>
	<div class="img-logo"><a href="https://play.google.com/store/apps/details?id=com.ratio.fusion&hl=en" target="_blank" class="link"><img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logos_wtw/chromecast.png" alt=""></a></div>
	<div class="img-logo"><a class="link"><img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logos_wtw/smartTv.png" alt=""></a></div>
	<div class="link--bottom">
		<p>Click</p>
		<a href="https://fusion.tv/tv-channel-lineup/" target="_blank">here</a>
		<p>to see local listings</p>
	</div>
</div>

<footer id="site-footer" class="site-footer">
	<div class="wrapper-footer">
		<div class="row">
			<nav class="site-footer-brand clearfix" role="navigation">
				<div class="columns small-12">
					<h2><a class="logo-fusion" href="https://fusion.tv/">Fusion</a></h2>
				</div>
			</nav>
		</div>
		<div class="row">
			<nav class="site-footer-social clearfix" role="navigation">
				<div class="columns small-12">
					<li>
						<a href="https://twitter.com/fusiontv"
							target="_blank"
							class="icon-twitter-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="twitter-follow-footer"
							data-label="/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/">
							<span>Twitter</span>
						</a>
					</li>
					<li>
						<a href="https://www.facebook.com/fusiontv"
							target="_blank"
							class="icon-facebook-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="facebook-follow-footer"
							data-label="/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/">
							<span>Facebook</span>
						</a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/thisisfusion"
							target="_blank"
							class="icon-youtube-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="youtube-follow-footer"
							data-label="/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/">
							<span>Youtube</span>
						</a>
					</li>
					<li>
						<a href="https://instagram.com/fusiontv"
							target="_blank"
							class="icon-instagram-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="instagram-follow-footer"
							data-label="/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/">
							<span>Instagram</span>
						</a>
					</li>
					<!-- <li>
						<a href="https://www.snapchat.com/add/fusion"
							target="_blank"
							class="icon-snapchat-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="snapchat-follow-footer"
							data-label="/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/">
							<span>Tumblr</span>
						</a>
					</li>
					<li>
						<a href="https://versy.com/feed/user:56c3cbd7-321c-4074-aaca-4cea31f17d72?campaignCode=c~Fusion~Web~PartnerPortal~~" target="_blank"
							class="icon-versy-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="versy-follow-footer"
							data-label="/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/">
							<span>Vine</span>
						</a>
					</li>
					<li>
						<a href="http://fusion.net/newsletter-subscribe/"
							target="_blank"
							class="icon-email-white"
							data-trigger="click"
							data-category="growth-events"
							data-action="newsletter-follow-footer"
							data-label="/story/588707/this-russian-womans-absurd-legal-battle-is-a-warning-to-america/">
							<span>Tumblr</span>
						</a>
					</li> -->
				</div>
			</nav>
		</div>
	</div>

	<div class="row">
		<nav class="site-footer-about site-footer-fmg-links" role="navigation">
					</nav>
	</div>

	<div class="row">
		<nav class="site-footer-about" role="navigation">
			<ul id="menu-footer-about" class=""><li id="menu-item-194737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194737"><a target="_blank" href="http://thefmg.com">Advertising</a></li>
<li id="menu-item-194741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194741"><a href="http://fusion.tv/contact-us/">Contact Us</a></li>
<li id="menu-item-187746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187746"><a href="http://fusion.tv/sitemap/">Sitemap</a></li>
<li id="menu-item-16692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16692"><a target="_blank" href="https://fmg.kinja.com/">Press</a></li>
<li id="menu-item-16693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16693"><a target="_blank" href="https://careers-fusion.icims.com/jobs/intro?hashed=-435776033&#038;mobile=false&#038;width=835&#038;height=500&#038;bga=true&#038;needsRedirect=false">Jobs</a></li>
<li id="menu-item-251476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251476"><a href="http://fusion.tv/content-labeling-guidelines/">Content Labeling Guidelines</a></li>
<li id="menu-item-16689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16689"><a href="https://fusion.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-586081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586081"><a href="http://fusion.tv/about-us/">About</a></li>
<li id="menu-item-16690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16690"><a href="https://fusion.tv/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-16691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16691"><a href="https://fusion.tv/user-content-submission-agreement/">User Submission Agreement</a></li>
</ul>		</nav>
	</div>

	<div class="row">
		<div class="columns small-12 site-footer-legal" role="contentinfo">
			<p>&copy; 2018 Fusion Media Network, LLC. </p>
		</div>
	</div>

	<div id="footer-fusion-group">
		<div class="main-image-header">
			<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/fusionMedia.png" alt="">
		</div>
		<div class="imgs--group">
			<div class="group---one">
				<a href="http://www.avclub.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/avClub.png?v=2">
				</a>
				<a href="http://www.clickhole.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/clickHole.png?v=2">
				</a>
				<a href="http://www.deadspin.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/deadspin.png?v=2">
				</a>
				<a href="https://earther.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/earther.png?v=2">
				</a>
				<a href="http://www.gizmodo.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/gizmodo.png?v=2">
				</a>
				<a href="http://jalopnik.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/jalopnik.png?v=2">
				</a>
				<a href="http://jezebel.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/jezebel.png?v=2">
				</a>
				<a href="http://kotaku.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/kotaku.png?v=2">
				</a>
			</div>
			<div class="group---two">
				<a href="http://lifehacker.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/lifehacker.png?v=2">
				</a>
				<a href="http://www.onionstudios.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/onionStudios.png?v=2">
				</a>
				<a href="http://projectearth.us/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/project.png?v=2">
				</a>
				<a href="http://splinternews.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/splinter.png?v=2">
				</a>
				<a href="http://storyhouseent.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/storyHouse.png?v=2">
				</a>
				<a href="http://theonion.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/theOnion.png?v=2">
				</a>
			</div>
			<div class="group---three">
				<a href="http://theroot.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/theRoot.png?v=2">
				</a>
				<a href="http://trackrecord.net/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/trackrecords.png?v=2">
				</a>
				<a href="http://www.univision.com/" target="_blank">
					<img src="https://fusion.tv/wp-content/themes/fusion-theme/assets/images/logosfooter/univision.png?v=2" class="logo--univision">
				</a>
			</div>
		</div>
	</div>

</footer>
<div class="column blockCookies" style="display: none;">
	<div class="row">
		<div class="columns small-12 large-8">
			<p>This website uses cookies to ensure you get the best experience on our website. </p>
			<a href="/privacy-policy" class="displayCookies">LEARN MORE</a>
		</div>
		<div class="columns small-12 large-2 text-center blockButton">
			<button class="buttonCookies">GOT IT!</button>
		</div>
	</div>
</div>
		<script src="//assets.fusion.net/experiments/ad.js?yolo&amp;ad_channel="></script>
		<script>
			var dataLayer = dataLayer || [];

			if ( typeof FusionAdsScriptLoaded === 'undefined' ) {
				dataLayer.push({
					'event': 'adBlocker',
					'adBlockStatus': 'active'
				});
			} else {
				dataLayer.push({
					'event': 'adBlocker',
					'adBlockStatus': 'inactive'
				});
			}
		</script>
		
<script type="text/html" id="tmpl-facebook-comments">

	<div id="fb-root"></div>
	<div id="fb-comments-box">
		<fb:comments href="{{the_permalink}}" data-width="100%" numposts="3" colorscheme="light" order-by="social"></fb:comments>
	</div>

</script>
		<script type="text/javascript">
		function onYouTubeIframeAPIReady() {
			jQuery(window).trigger( 'fusionYouTubeReady' );
		}
		</script>
		<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://fusion.tv/_static/??-eJy1k9tOwzAMhl+IJLB1QlwgHgXl4K7JnKTUzqbu6Ym2DiquaKXe+fD70y9bVpde2JwYEivuIAKptpDPSdwypYmASaE3KnwVGEZBdsiIDnruppKclWT0SQZ6Uv/nor6O5K9V8ROtoLS5JKe59lSgefYbbkDk3Bs9bAAe4Awat3CszSZ7yMi+X0gm9vY0th5xFi68fbVkikd31whTLSGsmW/jUZA7iUYe5NsawPQMMReCSwew5Hp/IeH+Ur1OsHYfthDn+Jn8+THtk8Xi4KapKUQDbqJ/xPeXw+553zS7/Wv4BuGNjRo='></script>
<script type="text/javascript">
jQuery( document ).ready(function() {
	window._taboola = window._taboola || [];

	_taboola.push({article:'auto'});
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/univision-fusion/loader.js');

		_taboola.push({
		mode: 'organic-thumbnails-b',
		container: 'taboola-below-article-thumbnails---1-row',
		placement: 'Below Article Thumbnails - 1 row',
		target_type: 'mix'
	});

	_taboola.push({flush: true});
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'107221514',post:'588707',tz:'-4',srv:'fusion.tv'} ]);
	_stq.push([ 'clickTrackerInit', '107221514', '588707' ]);
</script>
</body>
</html>
